关注云服务器
相关知识分享

标签:wordpress升级php

wordpress5.2开始要求php版本最低为5.6+-云测速
wordpress

wordpress5.2开始要求php版本最低为5.6+

阅读(266)评论(0)赞(0)

昨天有个朋友在云测速留言,关于他安装wordpress遇到的问题,他用的php版本是5.3,然后安装时候会报错,我就想起去年底的时候wordpress说过: 对于已经运行WordPress 5.0的数百万个站点,85%使用PHP 5.6或更...